Gstreamer error on Linux Mint 18.3

The place to discuss the Linux/Ubuntu edition
wsbones
Posts: 35
Joined: Tue Sep 29, 2009 9:53 pm

Re: Gstreamer error on Linux Mint 18.3

Post by wsbones »

I'll give it a try.

I did verify that BA 5.4 on Ubuntu 19.10 fixed my audio problem with Gstreamer.

Post Reply